Felhasználói eszközök

Eszközök a webhelyen


inf-prog-fszi:kivalasztas_tetele

Különbségek

A kiválasztott változat és az aktuális verzió közötti különbségek a következők.

Összehasonlító nézet linkje

Előző változat mindkét oldalon Előző változat
inf-prog-fszi:kivalasztas_tetele [2017/06/21 14:31]
beistvan
inf-prog-fszi:kivalasztas_tetele [2017/06/25 16:35] (aktuális)
beistvan
Sor 6: Sor 6:
 <code bash kivalasztas.txt>​ <code bash kivalasztas.txt>​
 Eljárás: Eljárás:
- I:=1 +    ​I:=1 
- Ciklus amíg A(I) nem T tulajdonságú +    Ciklus amíg A(I) nem T tulajdonságú 
- I:=I+1 +        I:=I+1 
- Ciklus vége +    Ciklus vége 
- SORSZ:=I+    SORSZ:=I
 Eljárás vége Eljárás vége
 </​code>​ </​code>​
inf-prog-fszi/kivalasztas_tetele.txt · Utolsó módosítás: 2017/06/25 16:35 szerkesztette: beistvan