Felhasználói eszközök

Eszközök a webhelyen


inf-prog-fszi:oesszegzes_tetele

Különbségek

A kiválasztott változat és az aktuális verzió közötti különbségek a következők.

Összehasonlító nézet linkje

Előző változat mindkét oldalon Előző változat
inf-prog-fszi:oesszegzes_tetele [2017/06/21 14:34]
beistvan
inf-prog-fszi:oesszegzes_tetele [2017/06/22 06:44] (aktuális)
beistvan
Sor 8: Sor 8:
     S := 0     S := 0
     Ciklus I = 1-től N-ig     Ciklus I = 1-től N-ig
-       S := S + A(I)+        ​S := S + A(I)
     Ciklus vége     Ciklus vége
 Eljárás vége. Eljárás vége.
inf-prog-fszi/oesszegzes_tetele.txt · Utolsó módosítás: 2017/06/22 06:44 szerkesztette: beistvan