Felhasználói eszközök

Eszközök a webhelyen


inf-prog-fszi:szorzas_tetele

Különbségek

A kiválasztott változat és az aktuális verzió közötti különbségek a következők.

Összehasonlító nézet linkje

Előző változat mindkét oldalon Előző változat
inf-prog-fszi:szorzas_tetele [2017/06/20 13:38]
beistvan
inf-prog-fszi:szorzas_tetele [2017/06/21 14:34] (aktuális)
beistvan
Sor 6: Sor 6:
 <code bash szorzat.txt>​ <code bash szorzat.txt>​
 Eljárás: Eljárás:
- P := 1 +    ​P := 1 
- Ciklus I = 1-től N-ig +    Ciklus I = 1-től N-ig 
- P := P * A(I) + P := P * A(I) 
- Ciklus vége+    Ciklus vége
 Eljárás vége. Eljárás vége.
 </​code>​ </​code>​
inf-prog-fszi/szorzas_tetele.txt · Utolsó módosítás: 2017/06/21 14:34 szerkesztette: beistvan