Felhasználói eszközök

Eszközök a webhelyen


inf-prog-fszi:eldoentes_tetele

Különbségek

A kiválasztott változat és az aktuális verzió közötti különbségek a következők.

Összehasonlító nézet linkje

Előző változat mindkét oldalon Előző változat
inf-prog-fszi:eldoentes_tetele [2017/06/25 16:32]
beistvan
inf-prog-fszi:eldoentes_tetele [2017/06/25 16:33] (aktuális)
beistvan
Sor 18: Sor 18:
 <code bash eldontes2.txt>​ <code bash eldontes2.txt>​
 Eljárás: Eljárás:
- I := 1 +    ​I := 1 
- Ciklus amíg I <= N és A(I) T tulajdonságú +    Ciklus amíg I <= N és A(I) T tulajdonságú 
- I := I + 1 +        I := I + 1 
-   Ciklus vége +    Ciklus vége 
- IGAZ := I > N+    IGAZ := I > N
 Eljárás vége Eljárás vége
 </​code>​ </​code>​
inf-prog-fszi/eldoentes_tetele.txt · Utolsó módosítás: 2017/06/25 16:33 szerkesztette: beistvan